upgrade, perhaps some error with source

为当前最终发行版之前的所有版本提供支持
回复
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

upgrade, perhaps some error with source

#1

帖子 eexpress » 2006-02-18 23:47

下载 18.0MB,耗时 4m36s (64.9kB/s)
无法下载 http://ubuntu.cn99.com/ubuntu/pool/main ... 1_i386.deb 404 Not Found
E: 有几个软件包无法下载,您可以运行 apt-get update 或者加上 --fix-missing 的选项再试试?
● 鸣学
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 firehare » 2006-02-20 10:10

这个可能是由于同步造成的,应该在服务器下次同步时修复
我心无畏,源自于我心无知。
图片
回复

回到 “老旧版本支持”