8.04安装glibc报告gcc版本过低的问题

软件和网站开发以及相关技术探讨
回复
Future_OK
帖子: 1
注册时间: 2008-06-08 21:29
送出感谢: 0
接收感谢: 0

8.04安装glibc报告gcc版本过低的问题

#1

帖子 Future_OK » 2008-06-08 21:46

在Ubuntu8.04中手动安装glibc-2.3.6,在config时报告Gcc版本过低。这个问题很奇怪,8.04的gcc应该是很新的才是啊。不知有没有那位有经验的介绍下这个问题怎样解决。我已经注意了安装glibc 因该注意的基本问题,诸如在另外一个文件夹config 等
回复

回到 “软件/网站开发”