咨询 KompoZer 中文包问题

软件和网站开发以及相关技术探讨
回复
头像
cuckoo1978
帖子: 513
注册时间: 2009-05-09 14:42
来自: 济南
送出感谢: 0
接收感谢: 1 次
联系:

咨询 KompoZer 中文包问题

#1

帖子 cuckoo1978 » 2010-11-23 13:40

ubuntu 默认的那个版本好像没有中文包,,只有一个 繁体中文的,怎么办,麻烦支招阿,,
b1的 那个版本。官网我没法下载,总是说链接超时。。。
在线等。。
废土狂猪 :看啥 ,没见过网管吗,再看 吃了你!
回复

回到 “软件/网站开发”