请问在Ubuntu11.04 中如何安装FlashBuild4.5?

软件和网站开发以及相关技术探讨
回复
潴潴洳泠泠
帖子: 13
注册时间: 2010-09-27 14:48
送出感谢: 0
接收感谢: 0

请问在Ubuntu11.04 中如何安装FlashBuild4.5?

#1

帖子 潴潴洳泠泠 » 2011-06-14 10:29

根据网上的教程安装Eclipse
然后下载 Code.Google.Com/项目/FB4Linux可以编译FLEX4.5
可是,在开发中没有设计试图,仅仅之有代码试图。

有没有友人解决此问题啊?
潴潴洳泠泠
帖子: 13
注册时间: 2010-09-27 14:48
送出感谢: 0
接收感谢: 0

Re: 请问在Ubuntu11.04 中如何安装FlashBuild4.5?

#2

帖子 潴潴洳泠泠 » 2011-06-14 14:11

有没有知道的呢?
SFKingNo1
帖子: 12
注册时间: 2011-05-14 12:39
送出感谢: 0
接收感谢: 0

Re: 请问在Ubuntu11.04 中如何安装FlashBuild4.5?

#3

帖子 SFKingNo1 » 2011-10-10 12:50

同样碰到这个问题,帮顶,求大牛解答
回复

回到 “软件/网站开发”