[问题]不知道在Breezy版本下有没有PHP5的包?

软件和网站开发以及相关技术探讨
回复
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

[问题]不知道在Breezy版本下有没有PHP5的包?

#1

帖子 firehare » 2005-05-16 20:43

RT

想用PHP5
但却要自己安装,
想推荐给别人
又怕他要我来安装
所以就想问问
有没有PHP5的Deb包呀?
在Ubuntu的下一个版本中会不会有PHP5的包呢?
想想PHP5出来也有些时候了!

如果有的话
就要他直升Breezy了!
嘿嘿!
我心无畏,源自于我心无知。
图片
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 firehare » 2005-05-17 19:36

没人尝鲜吗?
呵呵!
主要是我现在正在做一个项目
不敢升,怕会出什么乱子!
所以想来问问大家!

看来都是谨慎主义者!
呵呵!!
我心无畏,源自于我心无知。
图片
头像
oneleaf
论坛管理员
帖子: 10217
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 102 次

#3

帖子 oneleaf » 2005-05-17 19:44

没有,我就是使用Breezy
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 ct » 2005-05-17 21:52

其实我想升Breezy,不过还是想再等等
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#5

帖子 firehare » 2005-05-19 2:57

O!
其实我觉得PHP发展到PHP5才真正算是成熟了
刚开始分析时,就仿佛嗅到了一股浓浓的咖啡味!
呵呵
为什么Ubuntu社区会对其无动于衷呢?
很是让人费解!
我心无畏,源自于我心无知。
图片
回复

回到 “软件/网站开发”