KompoZer不能打开

软件和网站开发以及相关技术探讨
回复
头像
oydl82
帖子: 1073
注册时间: 2006-09-04 21:38
来自: 中国沙大
送出感谢: 0
接收感谢: 0
联系:

KompoZer不能打开

#1

帖子 oydl82 » 2007-11-01 8:59

在终端下出现下面提示!
~$ kompozer
Fontconfig error: Cannot load default config file
Segmentation fault
好象kompozer的字体很麻烦的!
ArchLinux,你让我不得不放弃,等着我,我还会回来!
不要总是让我玩系统!我要用它来工作!
头像
wjs272
帖子: 775
注册时间: 2007-04-17 13:32
来自: 上海理工大学
送出感谢: 1 次
接收感谢: 0
联系:

#2

帖子 wjs272 » 2007-11-10 18:24

推荐bluefish
所见即所得的编辑器就现在来说是鸡肋了
智能化的tag补全才是正道
回复

回到 “软件/网站开发”