当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 17 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : [问题]究竟compiz需要多高的显卡配置?
帖子发表于 : 2008-01-13 9:27 
头像

注册: 2006-08-28 23:00
帖子: 613
送出感谢: 0 次
接收感谢: 0 次
我的cpu是3600+,2g的内存,集成nf6100的显卡,安装7.04的beryl,播放视频尤其是real时,很流畅,可安装7.10的compiz,播放real时就会出现卡 的现象,查了进程发现compiz.real瞬间的cpu占用率竟然达到80%以上,一般持续几十秒!请教别人说是集成显卡的问题,请问究竟要多高的显卡才不会卡呢?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-01-13 9:37 
头像

注册: 2007-12-09 14:35
帖子: 1230
送出感谢: 0 次
接收感谢: 0 次
我的5200独立显卡128mb显存没有问题 :D


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-01-13 11:16 
头像

注册: 2006-08-28 23:00
帖子: 613
送出感谢: 0 次
接收感谢: 0 次
有没有用6100的呢,来说说


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-01-13 15:49 
头像

注册: 2007-09-29 3:09
帖子: 5773
送出感谢: 0 次
接收感谢: 3
我集成的845 64M显存都可以的啊


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-01-13 16:00 
头像

注册: 2007-06-09 9:19
帖子: 953
地址: 上海
送出感谢: 1
接收感谢: 0 次
好象这个世纪的99%都能支持


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-01-13 17:02 
头像

注册: 2007-09-16 13:33
帖子: 226
送出感谢: 0 次
接收感谢: 0 次
我的mx200 32m显存,流畅运行


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2008-01-13 18:24 

注册: 2007-09-23 14:22
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
我的显卡和楼主一样,CPU Athlon64 3000+,1.5G Memery,安装的驱动是源里的nvidia-glx-new(到底是什么来着?),使用compiz fusion一切正常,使用mplayer播放普通电影CPU占用30%~45%左右.不建议安装realplayer.


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2008-01-13 20:32 
头像

注册: 2006-08-28 23:00
帖子: 613
送出感谢: 0 次
接收感谢: 0 次
mrxie 写道:
我的显卡和楼主一样,CPU Athlon64 3000+,1.5G Memery,安装的驱动是源里的nvidia-glx-new(到底是什么来着?),使用compiz fusion一切正常,使用mplayer播放普通电影CPU占用30%~45%左右.不建议安装realplayer.

你是用什么源的,我的是中国科技大学的源。不知道是驱动的问题呢,还是软件的问题,你有装awn(仿苹果任务栏)吗?


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2008-01-13 21:14 

注册: 2007-12-28 3:06
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
x3100 ok


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2008-01-13 21:35 
头像

注册: 2007-08-11 20:54
帖子: 777
地址: 广州
送出感谢: 0 次
接收感谢: 0 次
R9200 64mB 128BIT OK


_________________
人的生命是有限的,但是享受Linux的乐趣是无限的!
http://www.liangsuilong.info


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2008-01-13 23:01 
头像

注册: 2006-09-10 22:36
帖子: 10663
地址: 北京
送出感谢: 1
接收感谢: 16
nVidia TNT2 32M正常~~~ :em06


_________________
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2008-01-14 0:34 
头像

注册: 2008-01-12 21:15
帖子: 201
地址: 南昌
送出感谢: 0 次
接收感谢: 0 次
qiang_liu8183 写道:
nVidia TNT2 32M正常~~~ :em06

你也太NB了 把 不知道我的TNT2 16MB的 可以不可以流畅运行啊 整体配置 图拉丁1G 256MB TNT2 16MB


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2008-01-14 1:30 
头像

注册: 2007-10-18 17:40
帖子: 1006
送出感谢: 0 次
接收感谢: 0 次
最好不要用realplayer ,rmvb 用totem , totem-xine 或 mpayer都没这问题


_________________

千帖户,享有论坛特权!


页首
 用户资料  
 
14 楼 
 文章标题 :
帖子发表于 : 2008-01-14 12:28 

注册: 2007-09-23 14:22
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
aslen 写道:
mrxie 写道:
我的显卡和楼主一样,CPU Athlon64 3000+,1.5G Memery,安装的驱动是源里的nvidia-glx-new(到底是什么来着?),使用compiz fusion一切正常,使用mplayer播放普通电影CPU占用30%~45%左右.不建议安装realplayer.

你是用什么源的,我的是中国科技大学的源。不知道是驱动的问题呢,还是软件的问题,你有装awn(仿苹果任务栏)吗?

cn99的源,awn没有安装,主板是昂达的N61GT,中JS的计了......


页首
 用户资料  
 
15 楼 
 文章标题 :
帖子发表于 : 2008-01-14 16:29 
头像

注册: 2006-10-24 15:46
帖子: 245
送出感谢: 0 次
接收感谢: 1
mrxie 写道:
aslen 写道:
mrxie 写道:
我的显卡和楼主一样,CPU Athlon64 3000+,1.5G Memery,安装的驱动是源里的nvidia-glx-new(到底是什么来着?),使用compiz fusion一切正常,使用mplayer播放普通电影CPU占用30%~45%左右.不建议安装realplayer.

你是用什么源的,我的是中国科技大学的源。不知道是驱动的问题呢,还是软件的问题,你有装awn(仿苹果任务栏)吗?

cn99的源,awn没有安装,主板是昂达的N61GT,中JS的计了......

可怜的人啊!省了一顿饭的银子,要吃N多年的苦了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 17 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译