awn 不能安装!

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
yangfinal
帖子: 3
注册时间: 2007-12-04 14:29
送出感谢: 0
接收感谢: 0

awn 不能安装!

#1

帖子 yangfinal » 2008-01-21 9:40

有这错误提示:
依赖: libpango1.0-0 (>=1.18.3) 但是将会安装 1.18.2-0ubuntu1
怎么办呢?
回复

回到 “桌面特效”