新手 村民@!装驱动一 问题 帮帮吗博士!ati-driver-installer-8-01-64.run

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
zhangxp
帖子: 4
注册时间: 2008-01-27 0:36
送出感谢: 0
接收感谢: 0

新手 村民@!装驱动一 问题 帮帮吗博士!ati-driver-installer-8-01-64.run

#1

帖子 zhangxp » 2008-01-27 17:37

装显卡 !打开受限 说 不 许安装!you need torun installer asthe super-user
twl
帖子: 11
注册时间: 2008-01-26 16:50
送出感谢: 0
接收感谢: 0

#2

帖子 twl » 2008-01-27 20:42

不认识E文么?
you need to run installer as the super-user
你需要使用超级用户安装。换root账户
貌似命令前加sudo ×××××
头像
zhizunbao
帖子: 264
注册时间: 2007-10-18 13:50
系统: Ubuntu 14.10
送出感谢: 0
接收感谢: 0

#3

帖子 zhizunbao » 2008-01-27 21:07

twl 写了:不认识E文么?
you need to run installer as the super-user
你需要使用超级用户安装。换root账户
貌似命令前加sudo ×××××

二楼正解。Ubuntu默认没有超级用户权利,如果需要用到的话,得加上sudo,然后输入密码。
262652047
帖子: 495
注册时间: 2008-01-04 9:55
系统: Ubuntu 12.10
来自: Beijing /PRC
送出感谢: 12 次
接收感谢: 3 次
联系:

#4

帖子 262652047 » 2008-01-28 11:13

zhizunbao 写了:
twl 写了:不认识E文么?
you need to run installer as the super-user
你需要使用超级用户安装。换root账户
貌似命令前加sudo ×××××

二楼正解。Ubuntu默认没有超级用户权利,如果需要用到的话,得加上sudo,然后输入密码。

大家都说了~ :D
还在纠结发行版和版本号的基本上是新手
$.get('better.life',
  {study:hard,work:hard},
    function(reality){
      return Math.random(reality)
    })
回复

回到 “桌面特效”