[问题]compiz安装缺中去少依赖关系

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
lipan5566
帖子: 4
注册时间: 2007-11-18 10:05
送出感谢: 0
接收感谢: 0

[问题]compiz安装缺中去少依赖关系

#1

帖子 lipan5566 » 2008-02-18 15:52

compiz-fusion-plugins-main:
依赖: libpango1.0-0 (>=1.18.3) 但是将会安装 1.18.2-0ubuntu1

compiz-fusion-plugins-extra:
依赖: compiz-fusion-plugins-main 但是此软件包将不会被安装
依赖: libpango1.0-0 (>=1.18.3) 但是将会安装 1.18.2-0ubuntu1

compiz-fusion-plugins-unsupported:
依赖: compiz-fusion-plugins-main 但是此软件包将不会被安装

请教高手如何解决!谢谢!
回复

回到 “桌面特效”