当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [讨论]Ubuntu8.04下,我的Xpress200终于稳定3D了,大家的怎么样?
帖子发表于 : 2008-04-26 9:06 

注册: 2007-03-14 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
:P 从6.10试验到8.04,貌似现在8.04下使用的限制驱动终于稳定开启Ati Mobile Xpress 200的所有3D特效了。
而且也不再出现USB接口鼠标突然不好使的问题了。爱8.04……

我的老本配置:

Toshiba Satellite L100
Intel Celeron M 1.6Ghz
内存768M
主板芯片我没看是什么的
显卡ATi Mobile Xpress 200


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2008-04-26 9:34 
头像

注册: 2006-10-24 15:46
帖子: 245
送出感谢: 0 次
接收感谢: 1
N卡启动受限驱动--开启默认特效--然后安装COMPIZ FUSION启动特效--一路流畅,没有丝毫问题!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2008-04-26 9:52 
头像

注册: 2007-04-27 21:03
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
我的也是ATI XPRESS 200的,这次总算成功了,庆祝一下,简直是天大的喜事啊,呵呵!想当初装7.10时,多次尝试,差点没有把机器弄坏,那时候就是太心急了,明知不可为,还要去做,其实那时候我就相信8.10是一定可以实现的。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2008-04-26 9:55 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
大家都挺好


:em02


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2008-04-26 13:38 

注册: 2007-06-12 11:48
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
恩,同感
hardy的确对A卡的支持有了很大的进步,3D特效都可以顺利开启,美中不足的是播放高清时仍不能让人满意,画面有明显的颗粒感


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2008-04-26 15:41 

注册: 2007-03-14 13:28
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
:D 挖哈哈哈……不错,既然大家都好了,那说明我这不是一时的狗屎运……之前在7.04的时候曾经强制打开3D特效,刚开心了几分钟,桌面上很多该有的东西就都消失了……而且鼠标也是,有时候开机一分钟就停摆,有时候一小时停摆,现在都好了。
的确如上面说的,播放视频的时候似乎还是有些问题。
-_-||||还有就是……我装上了WINE, 但是看了网上教程还是不会使用……


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译