以解决。平铺所有窗口的特效怎么弄阿

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
justholdon
帖子: 32
注册时间: 2008-01-08 20:46
送出感谢: 0
接收感谢: 0

以解决。平铺所有窗口的特效怎么弄阿

#1

帖子 justholdon » 2008-04-30 13:25

鼠标悬停右上角,动作是平铺所有窗口。谁知道在哪里设置么?
7。10有来的,安了8。04就没有了!!!!
上次由 justholdon 在 2008-04-30 17:58,总共编辑 1 次。
头像
liangshouyong
帖子: 12
注册时间: 2008-04-30 14:09
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 liangshouyong » 2008-04-30 14:12

晕,快捷键里就有。
kokosu
帖子: 117
注册时间: 2007-07-10 9:33
送出感谢: 0
接收感谢: 0

#3

帖子 kokosu » 2008-04-30 16:12

眼睛睁大了找
justholdon
帖子: 32
注册时间: 2008-01-08 20:46
送出感谢: 0
接收感谢: 0

#4

帖子 justholdon » 2008-04-30 17:41

不告诉就拉倒,这么不尊重人阿,没素质!
头像
cocomama
帖子: 869
注册时间: 2007-04-05 17:57
来自: 吉林──>海南──>大连──>延边──>北京──>德黑兰──>(x,y)
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 cocomama » 2008-04-30 17:41

justholdon 写了:不告诉就拉倒,这么不尊重人阿,没素质!
帮你鄙视2,3楼 :evil:
沒有人成全我的今天
亦没有人阻挡我的明天
输掉一个现在
我要赢得一个未来!

如果输了今生那么我也不要来世!

坐而論道,不如起而行動!

海至尽头天是岸 山到高处人为峰!
头像
chunchengch
帖子: 181
注册时间: 2007-07-02 0:03
送出感谢: 0
接收感谢: 0

#6

帖子 chunchengch » 2008-04-30 17:50

CCSM > Window Management > Scale > Bindings > Initiate Window Picker for All Windows
stupidboy
帖子: 175
注册时间: 2007-10-03 0:22
送出感谢: 0
接收感谢: 0

#7

帖子 stupidboy » 2008-04-30 17:52

首先要确定你安装了gnome-compiz-manager

没安装的话就sudo apt-get install gnome-compiz-manager
打开她。位置在System->Preference->Advanced Desktop Effect Setting
在Window Management组中勾选Scale,就可以了。更多设置请自己看。

希望楼主以后遇到不清楚的问题先搜索一下,这样你能更快的得到答案,而不用等待回复帖子。
我的回复你满意吗?
如果满意请修改本帖的标题为已解决。
justholdon
帖子: 32
注册时间: 2008-01-08 20:46
送出感谢: 0
接收感谢: 0

#8

帖子 justholdon » 2008-04-30 18:01

恩 谢谢5,6,7楼的兄弟!!!
5楼的,够正义
7楼的,好仔细的回答了我的问题,在你的帮助下 已经解决!
谢谢了!!!
xuco
帖子: 794
注册时间: 2008-01-30 19:19
送出感谢: 0
接收感谢: 0

#9

帖子 xuco » 2008-04-30 18:05

我用了 "回到桌面",也很不错
回家去试试 scale
头像
forget147
帖子: 9
注册时间: 2008-04-25 0:07
送出感谢: 0
接收感谢: 0

#10

帖子 forget147 » 2008-04-30 18:12

桌面设置里都有!!
回复

回到 “桌面特效”