[问题]compiz0.74的插件选不上。这个问题现在解决了吗?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

[问题]compiz0.74的插件选不上。这个问题现在解决了吗?

#1

帖子 airmy » 2008-05-03 13:33

:oops: :oops: 有谁的可以选上告诉一下解决方法阿???
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#2

帖子 airmy » 2008-05-03 14:02

没人帮忙吗? :oops: :oops: :oops: :oops:
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#3

帖子 airmy » 2008-05-03 14:47

看来没人帮忙阿 :oops: :oops: :oops:
airmy
帖子: 339
注册时间: 2007-11-13 18:40
送出感谢: 0
接收感谢: 0

#4

帖子 airmy » 2008-05-03 15:49

继续定上去 :twisted: :twisted: :twisted: :twisted: :twisted:
nomcoych
帖子: 179
注册时间: 2007-06-27 23:43
送出感谢: 0
接收感谢: 0

#5

帖子 nomcoych » 2008-05-03 16:01

这个好像自己设置热键就行啊。
davejor
帖子: 3
注册时间: 2007-10-28 12:03
送出感谢: 0
接收感谢: 0

我也帮着顶

#6

帖子 davejor » 2008-05-06 10:17

我也帮着顶
anglesccs
帖子: 19
注册时间: 2007-05-06 8:41
送出感谢: 0
接收感谢: 0

#7

帖子 anglesccs » 2008-05-13 14:45

看看你的compiz和compiz-manager是不是一个版本?
回复

回到 “桌面特效”