关于ubuntu自带fiefox3BETA降级问题

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
上官达人
帖子: 9
注册时间: 2008-05-04 20:16
送出感谢: 0
接收感谢: 0
联系:

关于ubuntu自带fiefox3BETA降级问题

#1

帖子 上官达人 » 2008-05-06 13:01

可以删除后再安装firefox2么?firefox3可用的扩展太少了,麻烦阿。
头像
mawith
帖子: 1289
注册时间: 2007-10-21 16:41
来自: GD
送出感谢: 0
接收感谢: 0

#2

帖子 mawith » 2008-05-06 15:09

http://hall.sociz.com/index.php?showtopic=20075&
这里有很多3.0的扩展。。。
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#3

帖子 dbzhang800 » 2008-05-06 15:16

源中同时有firefox 3 和firefox 2的安装包,二者可以同时装

不要卸载firefox 3
回复

回到 “桌面特效”