[问题]为什么受限驱动识别不了我的ATI Mobility Radeon 9000 IGP显卡呢?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
Liuinstein_ZZ
帖子: 5
注册时间: 2008-03-16 19:54
送出感谢: 0
接收感谢: 0

[问题]为什么受限驱动识别不了我的ATI Mobility Radeon 9000 IGP显卡呢?

#1

帖子 Liuinstein_ZZ » 2008-06-10 12:08

主要是想开些桌面特效,但是选择中级或高级效果后,都提示无法开启特效。以前在7.04的时候,还是能开特效的。为什么8.04就不行了。我想主要是显卡驱动的问题,看过一些帖子,都说是现在受限驱动中装驱动,可是我在受限驱动里并没有发现我的显卡。
怎么解决,大家帮帮忙。
Liuinstein_ZZ
帖子: 5
注册时间: 2008-03-16 19:54
送出感谢: 0
接收感谢: 0

#2

帖子 Liuinstein_ZZ » 2008-07-02 20:28

没人知道啊,真郁闷,我想要点儿特效啊。
头像
luojie-dune
帖子: 22033
注册时间: 2007-07-30 18:28
系统: Linux
来自: 空气中
送出感谢: 9 次
接收感谢: 61 次

#3

帖子 luojie-dune » 2008-07-02 20:32

置顶
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议
头像
jarryson
帖子: 4002
注册时间: 2005-08-14 19:53
送出感谢: 1 次
接收感谢: 2 次
联系:

#4

帖子 jarryson » 2008-07-02 23:43

开源驱动应该可以完美驱动,而且效率高,稳定
回复

回到 “桌面特效”