ubuntu 8.04下 compiz-fusion 0.74无法升级到 0.76

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
roseinmay
帖子: 15
注册时间: 2007-03-06 1:31
送出感谢: 0
接收感谢: 0

ubuntu 8.04下 compiz-fusion 0.74无法升级到 0.76

#1

帖子 roseinmay » 2008-06-29 8:21

按照置顶贴提供的源(launchpad),总是提示(gzip 错误),apt-get无法更新与升级到0.76。
不知有人遇到过这种情况没有?
另外,我的8.04是直接在网上从7.10升级来的,不是全新安装。
头像
syrano
帖子: 4313
注册时间: 2007-10-06 18:40
送出感谢: 0
接收感谢: 5 次

#2

帖子 syrano » 2008-07-02 17:13

E=m c^2
头像
lhw828
帖子: 2802
注册时间: 2007-03-15 16:58
来自: 湖北武汉
送出感谢: 2 次
接收感谢: 3 次
联系:

#3

帖子 lhw828 » 2008-07-03 21:01

支持你搜索
回复

回到 “桌面特效”