[问题]关闭supper+e效果

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
ebhrz
帖子: 40
注册时间: 2008-08-16 20:56
送出感谢: 0
接收感谢: 0
联系:

[问题]关闭supper+e效果

#1

帖子 ebhrz » 2008-08-20 10:40

我用compizconfig-settings-manager设置了supper+e效果,结果按一下鼠标左键就开起了supper+e,再按一下又关闭,根本点不动。情急之下,我删了compizconfig-settings-manager在菜单中的快捷方式,现在找不到了。请问一下,怎样关闭supper+e效果,compizconfig-settings-manager到底在哪里打开?
头像
qiang_liu8183
论坛版主
帖子: 10690
注册时间: 2006-09-10 22:36
来自: 北京
送出感谢: 2 次
接收感谢: 6 次

#2

帖子 qiang_liu8183 » 2008-08-20 10:46

装了吗?
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲
ebhrz
帖子: 40
注册时间: 2008-08-16 20:56
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 ebhrz » 2008-08-20 14:32

装了
delectate
帖子: 18311
注册时间: 2008-01-09 22:41
送出感谢: 0
接收感谢: 6 次

#4

帖子 delectate » 2008-08-20 16:32

快捷键设置错误了吧……

把这里设置一下就可以了
附件
Screenshot-1.png
ebhrz
帖子: 40
注册时间: 2008-08-16 20:56
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 ebhrz » 2008-08-20 18:18

问题是我打不开了,我把compizconfig-settings-manage在系统菜单的快捷方式删了
七夜_hi
帖子: 6
注册时间: 2008-04-26 1:46
送出感谢: 0
接收感谢: 0

#6

帖子 七夜_hi » 2008-08-21 13:15

终端输入 ccsm
cheeseyang
帖子: 24
注册时间: 2007-11-15 20:11
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 cheeseyang » 2008-08-21 15:32

可能你在其他插件中设置了相同的快捷键
头像
想入非非
论坛版主
帖子: 8078
注册时间: 2008-07-14 22:42
来自: Beijing
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 想入非非 » 2008-08-21 17:12

现在都不用特效了。。。 :cry:
Ubuntu User
ebhrz
帖子: 40
注册时间: 2008-08-16 20:56
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 ebhrz » 2008-08-22 16:00

非常感谢,正常了
回复

回到 “桌面特效”