当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : alt显卡装了驱动后开效果白屏
帖子发表于 : 2008-10-03 21:36 

注册: 2008-10-01 22:35
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
如题。在线等,我的驱动是在线更新的


页首
 用户资料  
 
2 楼 
 文章标题 : Re: alt显卡装了驱动后开效果白屏
帖子发表于 : 2008-10-03 21:41 
头像

注册: 2006-04-12 20:05
帖子: 8495
地址: 杭州
送出感谢: 0 次
接收感谢: 8
装闭源驱动~


_________________
关注我的blog: ε==3


页首
 用户资料  
 
3 楼 
 文章标题 : Re: alt显卡装了驱动后开效果白屏
帖子发表于 : 2008-10-04 0:14 
头像

注册: 2005-08-14 19:53
帖子: 3998
送出感谢: 1
接收感谢: 2
不晓得alt显卡是什么,应该也许还有ctrl显卡把。进来拜一下lz。

这种时候一般需要卸载驱动,然后重新启用受限驱动。记得安装符合你内核版本的内核头文件。kernel-header之类的


页首
 用户资料  
 
4 楼 
 文章标题 : Re: alt显卡装了驱动后开效果白屏
帖子发表于 : 2008-10-04 1:32 

注册: 2008-10-01 22:35
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
但是我不知道在那有下。。冒失在驱动之家找了下。好像都是很老的


页首
 用户资料  
 
5 楼 
 文章标题 : Re: alt显卡装了驱动后开效果白屏
帖子发表于 : 2008-10-04 2:10 
头像

注册: 2005-08-14 19:53
帖子: 3998
送出感谢: 1
接收感谢: 2
想办法把你安装的驱动删除干净。直接启用受限驱动,拜托你看下帖子和wiki


页首
 用户资料  
 
6 楼 
 文章标题 : Re: alt显卡装了驱动后开效果白屏
帖子发表于 : 2008-10-04 9:59 
头像

注册: 2008-02-17 23:47
帖子: 22108
地址: 美丽富饶的那啥星球
送出感谢: 11
接收感谢: 82
ALT+CTRL+DELETE
相信不会有人用这么衰的显卡……
:em04


_________________
明天就换大三八!
——8核CPU、8G内存、8T硬盘……
8卡交火,80寸大屏放8个……
IPv8的光纤要8条……

---------------------------------------------------------------------------------
[图片版]新手当自强(续)FAQ
[新手进阶]挂载、fstab、调整linux分区
[图片版]E17桌面环境配置手把手


页首
 用户资料  
 
7 楼 
 文章标题 : Re: alt显卡装了驱动后开效果白屏
帖子发表于 : 2008-10-05 11:40 

注册: 2007-07-06 0:11
帖子: 413
送出感谢: 0 次
接收感谢: 0 次
不行了,老喽,眼神都不好了,如果不是二楼,我还真看成ATI, :em03 :em03 alt是火星的产品啊,质量刚刚滴 :em04 :em04 :em04 :em04


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译