关闭窗口燃烧的特效怎么开阿

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
tianxinwei
帖子: 27
注册时间: 2007-11-09 12:58
送出感谢: 0
接收感谢: 0

关闭窗口燃烧的特效怎么开阿

#1

帖子 tianxinwei » 2008-11-02 14:14

今天显卡驱动安装成功,基本的特效能 调出来,可是不知道如何调出燃烧的那个特效,很帅呢
太菜了我
头像
kia
帖子: 144
注册时间: 2007-11-05 15:55
送出感谢: 0
接收感谢: 0

Re: 关闭窗口燃烧的特效怎么开阿

#2

帖子 kia » 2008-11-02 22:04

1.先安装compizconfig-settings-manager

代码: 全选

sudo apt-get install compizconfig-settings-manager
2.System-->Preferences-->Adavanced Desktop Effects Setting 调出设置界面

3.点击神灯选项-->Close Animation -->Close Effect 第一个选项修改为Burn.....
njdengtao
帖子: 22
注册时间: 2007-08-04 17:03
送出感谢: 0
接收感谢: 0

Re: 关闭窗口燃烧的特效怎么开阿

#3

帖子 njdengtao » 2008-11-03 20:28

kia 写了:1.先安装compizconfig-settings-manager

代码: 全选

sudo apt-get install compizconfig-settings-manager
2.System-->Preferences-->Adavanced Desktop Effects Setting 调出设置界面

3.点击神灯选项-->Close Animation -->Close Effect 第一个选项修改为Burn.....


没找到你所说的阿
tianxinwei
帖子: 27
注册时间: 2007-11-09 12:58
送出感谢: 0
接收感谢: 0

Re: 关闭窗口燃烧的特效怎么开阿

#4

帖子 tianxinwei » 2008-11-03 20:35

kia 写了:1.先安装compizconfig-settings-manager

代码: 全选

sudo apt-get install compizconfig-settings-manager
2.System-->Preferences-->Adavanced Desktop Effects Setting 调出设置界面

3.点击神灯选项-->Close Animation -->Close Effect 第一个选项修改为Burn.....


已经解决,感谢仁兄的帮助,呵呵
头像
kia
帖子: 144
注册时间: 2007-11-05 15:55
送出感谢: 0
接收感谢: 0

Re: 关闭窗口燃烧的特效怎么开阿

#5

帖子 kia » 2008-11-03 22:16

莫....
回复

回到 “桌面特效”