当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求助:每次开机的时候默认的视觉效果都是低
帖子发表于 : 2008-11-06 14:02 

注册: 2008-11-06 13:59
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
每次开机的时候视觉效果都是低的,开机后每次都要改回高,很麻烦,请教高手怎么改成固定为高阿!
还有怎么让awn开机自动启动阿,在会话里那个name和command栏里该输入什么阿?
烦请高手们指导下!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求助:每次开机的时候默认的视觉效果都是低
帖子发表于 : 2008-11-06 14:29 
头像

注册: 2008-07-14 22:42
帖子: 8078
地址: Beijing
送出感谢: 0 次
接收感谢: 0 次
低分辨率模式。。。还是指没有开启特效? :em04


_________________
Ubuntu User


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求助:每次开机的时候默认的视觉效果都是低
帖子发表于 : 2008-11-07 21:23 

注册: 2008-06-29 12:34
帖子: 44
送出感谢: 0 次
接收感谢: 0 次
我的也是。视觉效果调成扩展后,重启没问题。但是安装compiz并让其开机启动后,先是屏幕闪一下,然后视觉效果就变为无了,3D就没了。每次开机都要重新设置一次,有没有解决的办法


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 求助:每次开机的时候默认的视觉效果都是低
帖子发表于 : 2008-11-07 22:26 

注册: 2008-11-06 13:59
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
不是低分辨率的,显卡驱动也装了,但是每次开机外观里的视觉效果都是低,每次都要重新调成高级!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 求助:每次开机的时候默认的视觉效果都是低
帖子发表于 : 2008-11-07 22:28 

注册: 2008-10-30 22:24
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
:em06 同样的问题,期待答案……


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 求助:每次开机的时候默认的视觉效果都是低
帖子发表于 : 2008-12-31 10:05 

注册: 2008-07-24 9:38
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
把~/ 目录下的
.gnome2/
.gnome2_private/
.config/
.gconfd/
.gconf/
.gnome/
全部删除

其实只要删除一个就可以 不过我记不清哪个是配置文件了

也可以从Root目录下CP同名文件覆盖!
好了,重启吧,重启后,进入界面时,要一小段时间,可能要1,2分钟,因为在重新配置嘛
重启后,一切恢复,都回来了,哈哈


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译