当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Compiz Fusion 0.7,8没有下雪特效了?
帖子发表于 : 2008-11-07 15:22 

注册: 2008-08-29 9:08
帖子: 1
送出感谢: 0 次
接收感谢: 0 次
如题,Ubuntu8.10 装好后 直接 用安装的compiz 0.7.8 发现没有下雪了 ,你们的有吗?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: Compiz Fusion 0.7,8没有下雪特效了?
帖子发表于 : 2008-11-07 16:33 

注册: 2008-11-07 0:27
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
的确没有,要自己下插件
打开新立得搜索 compiz-fusion-plugins-unsupported
安装好后多了养鱼 和 飞雪的选项,但是选不上。。。。每次打勾后它都自动取消。。。
我也在求教高手中。。。。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: Compiz Fusion 0.7.8没有下雪特效了?
帖子发表于 : 2008-11-08 8:35 

注册: 2008-11-05 11:46
帖子: 9
送出感谢: 0 次
接收感谢: 0 次
那是因为源里的compiz-fusion-plugins-unsupported是0.7.6版的

要安装0.7.8版的compiz-fusion-plugins-unsupported,源里没有,需要使用源码进行安装
可以参看
http://forum.ubuntu.org.cn/viewtopic.php?f=94&t=163827


页首
 用户资料  
 
4 楼 
 文章标题 : Re: Compiz Fusion 0.7,8没有下雪特效了?
帖子发表于 : 2008-11-08 11:20 

注册: 2007-11-24 22:04
帖子: 137
送出感谢: 0 次
接收感谢: 0 次
源码安装我的snow插件无法设置,就是设置了比如说雪花500个,保存不了,再打开还是默认的1500个


页首
 用户资料  
 
5 楼 
 文章标题 : Re: Compiz Fusion 0.7,8没有下雪特效了?
帖子发表于 : 2008-12-30 12:50 

注册: 2008-12-30 12:43
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
我按二楼的方法成功了,终于看到久违的雪花了!!


页首
 用户资料  
 
6 楼 
 文章标题 : Re: Compiz Fusion 0.7,8没有下雪特效了?
帖子发表于 : 2009-01-19 9:24 

注册: 2008-11-30 23:32
帖子: 51
送出感谢: 0 次
接收感谢: 0 次
按照2楼的设置成功了。谢谢。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译