当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 重启后视觉效果老是被重置为无
帖子发表于 : 2008-11-12 9:38 

注册: 2008-11-11 16:48
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
:em20 :em20 :em20 :em20
搞得俺身心疲惫。兄弟们帮帮忙啊!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 重启后视觉效果老是被重置为无
帖子发表于 : 2008-11-12 10:48 

注册: 2008-07-03 8:02
帖子: 204
地址: 山西
送出感谢: 0 次
接收感谢: 0 次
我的和你一样。每次开机就这样。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 重启后视觉效果老是被重置为无
帖子发表于 : 2008-11-12 10:49 

注册: 2008-07-03 8:02
帖子: 204
地址: 山西
送出感谢: 0 次
接收感谢: 0 次
还有,改为扩展特效后,所以窗口的标题栏都变为空白了,最大化,最小化,关闭的都没有了。空白的。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 重启后视觉效果老是被重置为无
帖子发表于 : 2008-11-12 11:10 
头像

注册: 2008-07-19 12:44
帖子: 3437
地址: 广西(桂)南宁(邕)
送出感谢: 0 次
接收感谢: 76
我觉得这说明Ubuntu默认自带的非受限显卡驱动并不适用于你的显卡,
还是安装显卡的官方驱动吧。


_________________
一善鱼 yq-ysy@163.com

音频数字工作站 Ardour 4 初学者教程  影视特效3D动画 Blender 2.5~2.6 完全教程  图像处理 Krita 3 数字绘画入门


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 重启后视觉效果老是被重置为无
帖子发表于 : 2008-11-12 11:14 

注册: 2008-11-11 16:48
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
:em09 补充一下,以前一直是好的,这两天不知道我捣鼓什么东西后就变这样了。怎么着也整不回来了。一气之下,决定重装。
天冷了,出出汗也好啊。 :em06 :em06 :em06


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 重启后视觉效果老是被重置为无
帖子发表于 : 2008-11-12 11:19 

注册: 2008-11-11 16:48
帖子: 6
送出感谢: 0 次
接收感谢: 0 次
想起来了,这两天装了永中集成了。


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 重启后视觉效果老是被重置为无
帖子发表于 : 2009-10-01 22:18 

注册: 2006-03-09 20:56
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
skystar 写道:
还有,改为扩展特效后,所以窗口的标题栏都变为空白了,最大化,最小化,关闭的都没有了。空白的。

我也出现了这个问题
显卡geforce4 go 420
老卡,驱动用的是nvidia的驱动
菜单没有,而且gterm是白白的一片


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译