当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : EnvyNG不支持8.10?
帖子发表于 : 2008-12-15 21:17 

注册: 2008-10-23 19:11
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
为什么我装的8.10,但用EnvyNG 装ATI的显卡驱动时显示
EnvyNG ERROR: Your Operating System does not seem to be supppported by Envy

我装的是EnvyNG 1.1.1


页首
 用户资料  
 
2 楼 
 文章标题 : Re: EnvyNG不支持8.10?
帖子发表于 : 2008-12-15 22:26 
头像

注册: 2007-10-21 18:36
帖子: 3235
地址: 汕头/广东/中国
送出感谢: 2
接收感谢: 3
这年头好像已经不需要这个软件了……


_________________
老子的哲学是“”,庄子的哲学是“
人有一技在身,则逍遥游而无不为


页首
 用户资料  
 
3 楼 
 文章标题 : Re: EnvyNG不支持8.10?
帖子发表于 : 2008-12-15 22:53 
头像

注册: 2008-07-19 12:44
帖子: 3437
地址: 广西(桂)南宁(邕)
送出感谢: 0 次
接收感谢: 76
ENVYNG有4个NVIADIA的驱动,却只有一个ATI的驱动,所以看来对ATI的支持是有点欠缺的。
你的ATI显卡是很旧的显卡?还是刚推出市场的很新的显卡?
试试在GOOGLE上搜一下有没有其他安装方法吧。


_________________
一善鱼 yq-ysy@163.com

音频数字工作站 Ardour 4 初学者教程  影视特效3D动画 Blender 2.5~2.6 完全教程  图像处理 Krita 3 数字绘画入门


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译