当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 我按照速配指南上弄,显卡出现的问题
帖子发表于 : 2009-01-02 21:54 

注册: 2009-01-01 9:56
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
llp@llp-laptop:~$ more /var/log/Xorg.0.log |grep "(EE)"
(WW) warning, (EE) error, (NI) not implemented, (??) unknown.
llp@llp-laptop:~$ more /var/log/Xorg.0.log |grep "(WW)"
(WW) warning, (EE) error, (NI) not implemented, (??) unknown.
(WW) The directory "/usr/share/fonts/X11/cyrillic" does not exist.
(WW) VESA(0): No valid modes left. Trying less strict filter...
(WW) Configured Mouse: No Device specified, looking for one...
llp@llp-laptop:~$

利用ENVY已经安装了ATI,重启之后是花屏(不知道是不是所说的黑屏)

请问这应该怎么样解决?
:em06 :em06

ATIX1300……谢谢大伙了,菜鸟,刚奔兔兔

谢谢大家了,新年快乐


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我按照速配指南上弄,显卡出现的问题
帖子发表于 : 2009-01-07 16:23 

注册: 2009-01-01 9:56
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
这个怎么解决?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我按照速配指南上弄,显卡出现的问题
帖子发表于 : 2009-01-07 17:59 
头像

注册: 2008-07-19 12:44
帖子: 3437
地址: 广西(桂)南宁(邕)
送出感谢: 0 次
接收感谢: 76
把你的系统、显卡型号、和出错提示一起在www.google.com里搜索,
例如“ubuntu 8.10 ATI 1300 (WW) VESA(0): No valid modes left. Trying less strict filter”


_________________
一善鱼 yq-ysy@163.com

音频数字工作站 Ardour 4 初学者教程  影视特效3D动画 Blender 2.5~2.6 完全教程  图像处理 Krita 3 数字绘画入门


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译