当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 22 篇帖子 ]  前往页数 1, 2  下一页
作者 内容
1 楼 
 文章标题 : 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 9:56 

注册: 2009-02-25 12:24
帖子: 414
地址: metwork
送出感谢: 0 次
接收感谢: 0 次
安装好后没反应呢~~~ :em20


桌面右键也看不懂启动特效的按钮 :em20


附件:
.JPG
.JPG [ 69.58 KiB | 被浏览 1721 次 ]



_________________
network


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 9:58 
头像

注册: 2007-07-18 18:56
帖子: 1806
送出感谢: 0 次
接收感谢: 0 次
你都选“无”了,怎么会出特效


_________________
我的小站imtho.com
3n6uv7 2vw <---- 332 ?语星火是么什


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:00 

注册: 2009-02-25 12:24
帖子: 414
地址: metwork
送出感谢: 0 次
接收感谢: 0 次
:em20 那里选择了无啊,怎么设置呢 :em20


_________________
network


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:04 
头像

注册: 2007-07-18 18:56
帖子: 1806
送出感谢: 0 次
接收感谢: 0 次
你发的那图上右边的“外观首选项” 你不是选“无”???


_________________
我的小站imtho.com
3n6uv7 2vw <---- 332 ?语星火是么什


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:14 

注册: 2009-02-25 12:24
帖子: 414
地址: metwork
送出感谢: 0 次
接收感谢: 0 次
:em20 我知道啊,就三个选择而已啊~~

安装那个不是有一个自定义的选择吗~~

选择自定义的才有吗~~


_________________
network


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:19 

注册: 2007-05-06 13:13
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
选择扩展就有基本效果了!
不过3D好像还没!


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:19 

注册: 2007-05-06 13:13
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
可能你的显卡驱动也有问题


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:19 
头像

注册: 2007-07-18 18:56
帖子: 1806
送出感谢: 0 次
接收感谢: 0 次
。。。。。。
不明白你说啥,你选“扩展”就出来了,那个自定义是你选了特效,然后去自定义才有效


_________________
我的小站imtho.com
3n6uv7 2vw <---- 332 ?语星火是么什


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:20 

注册: 2009-02-25 12:24
帖子: 414
地址: metwork
送出感谢: 0 次
接收感谢: 0 次
:em20 我的是A卡,驱动我已经安装了,第3个我可以使用,不过那类效果不怎么样~~

我想全开3D效果,就是没有下面的选项~~


_________________
network


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:23 
头像

注册: 2007-07-18 18:56
帖子: 1806
送出感谢: 0 次
接收感谢: 0 次
全开你就到CCSM里啊,你发的图里左边的窗口就是


_________________
我的小站imtho.com
3n6uv7 2vw <---- 332 ?语星火是么什


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:28 

注册: 2009-02-25 12:24
帖子: 414
地址: metwork
送出感谢: 0 次
接收感谢: 0 次
viewtopic.php?f=94&t=199833


先看看这贴,我是否少安装什么了吗~~ :em06


_________________
network


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:30 
头像

注册: 2007-07-18 18:56
帖子: 1806
送出感谢: 0 次
接收感谢: 0 次
装上了就不会少的。
又不是装上了就自动出3D。


_________________
我的小站imtho.com
3n6uv7 2vw <---- 332 ?语星火是么什


页首
 用户资料  
 
13 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:43 

注册: 2009-02-25 12:24
帖子: 414
地址: metwork
送出感谢: 0 次
接收感谢: 0 次
lll9p 写道:
全开你就到CCSM里啊,你发的图里左边的窗口就是



CCSM是什么啊,怎么开启法啊


_________________
network


页首
 用户资料  
 
14 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:46 
头像

注册: 2007-07-18 18:56
帖子: 1806
送出感谢: 0 次
接收感谢: 0 次
CCSM就是 compizconfig设置管理器


_________________
我的小站imtho.com
3n6uv7 2vw <---- 332 ?语星火是么什


页首
 用户资料  
 
15 楼 
 文章标题 : Re: 我安装了compizconfig设置管理,为什么没反应
帖子发表于 : 2009-05-01 10:53 

注册: 2009-02-25 12:24
帖子: 414
地址: metwork
送出感谢: 0 次
接收感谢: 0 次
lll9p 写道:
全开你就到CCSM里啊,你发的图里左边的窗口就是



开了啊,就是没反映啊~~ :em06

你看看下图


附件:
.JPG
.JPG [ 60.67 KiB | 被浏览 1701 次 ]



_________________
network
页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 22 篇帖子 ]  前往页数 1, 2  下一页

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译