当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-03-08 11:25 

注册: 2007-12-16 21:41
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
反复试验多次,已经证明:用10.2驱动水纹效果用不了,一启用就整个屏幕变暗,但用ubuntu自带的受限驱动一点问题都没有,想不明白为什么?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-03-08 11:25 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
驱动问题呗


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-03-08 12:14 

注册: 2007-12-16 21:41
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
tenzu 写道:
驱动问题呗

有法没?


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-03-08 15:52 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
当然有办法啦。。。等AMD的驱动更新不就行了。 :em04


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-03-09 9:26 
头像

注册: 2008-06-30 22:32
帖子: 2869
送出感谢: 0 次
接收感谢: 10
心宽宽的,淡定~


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-03-09 12:20 
头像

注册: 2007-10-06 18:40
帖子: 4313
送出感谢: 0 次
接收感谢: 5
用开源驱动.


_________________
E=m c^2


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-05-03 22:39 

注册: 2008-01-05 16:47
帖子: 52
送出感谢: 0 次
接收感谢: 0 次
10.3一样 其实最爱是水纹


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 水纹效果在 AMD 10.2 官方驱动下无效?
帖子发表于 : 2010-05-03 22:46 
头像

注册: 2009-05-16 8:47
帖子: 2753
送出感谢: 0 次
接收感谢: 2
猪八戒 写道:
一启用就整个屏幕变暗

恩,9.10时遇到过,刚才试了下10.04自带的,正常 :em09


_________________
“飞达”——武汉理工大学开源技术协会http://vedaclub.org/


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译