我的机子是不是不能装berly啊?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
airwave
帖子: 22
注册时间: 2006-09-07 19:34
送出感谢: 0
接收感谢: 0

我的机子是不是不能装berly啊?

#1

帖子 airwave » 2006-10-16 21:28

我的是Toshiba Satellite 1410 笔记本,一个很老的机子。CPU:赛杨 1.5G, 显卡: Gefore4 420 GO, 16MB.
这种配置是不是不能用berly啊?如果不能,另外有什么可以用的东东啊?
头像
hethe
帖子: 3666
注册时间: 2005-08-01 9:14
送出感谢: 0
接收感谢: 0

#2

帖子 hethe » 2006-10-16 23:00

应该可以用吧,论坛里面更老的机子都有跑的
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.
airwave
帖子: 22
注册时间: 2006-09-07 19:34
送出感谢: 0
接收感谢: 0

#3

帖子 airwave » 2006-10-16 23:07

好了。谢了!明天晚上装个玩玩!
回复

回到 “桌面特效”