当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [求助]在Beryl环境下,用EVA聊天的时候无法调用输入法,怎么解决啊
帖子发表于 : 2006-11-01 13:30 

注册: 2005-11-04 19:22
帖子: 78
送出感谢: 0 次
接收感谢: 0 次
高手多多帮忙。 :lol: :lol:


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-11-02 0:24 

注册: 2006-06-29 11:36
帖子: 513
送出感谢: 0 次
接收感谢: 0 次
如题


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-11-09 16:15 

注册: 2006-11-09 15:17
帖子: 17
送出感谢: 0 次
接收感谢: 0 次
和Beryl无关,是EVA的问题。解决方法如下:
$sudo apt-get install scim-qtimm

重启EVA或者重启Ubuntu就行拉


_________________
图片


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-11-12 17:14 

注册: 2006-06-29 11:36
帖子: 513
送出感谢: 0 次
接收感谢: 0 次
无语,我连EVA也安装不了了,源里没有呀,我是6。10的


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-11-16 23:34 

注册: 2006-08-30 11:16
帖子: 477
地址: 广东阳春
送出感谢: 0 次
接收感谢: 0 次
把源文件修改到6.06的源去安装eva再切换回来。记得不要更新其他的


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译