当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]edgy下安装beryl的问题
帖子发表于 : 2006-11-19 23:20 
头像

注册: 2005-12-29 9:19
帖子: 101
送出感谢: 0 次
接收感谢: 0 次
:~$ sudo apt-get install beryl-core, beryl-plugins, beryl-manager, beryl-settings
正在读取软件包列表... 完成
正在分析软件包的依赖关系树
Reading state information... 完成
E: 无法找到软件包 beryl-core,

上面的包都找不到!
用的是下面的源:
deb http://ubuntu.beryl-project.org/ edgy main-edgy
deb http://www.beerorkid.com/compiz edgy main-edgy
deb http://media.blutkind.org/xgl/ edgy main-edgy
deb http://compiz-mirror.lupine.me.uk/ edgy main-edgy
deb http://ubuntu.compiz.net/ edgy main-edgy


_________________
就是喜欢ubuntu^_^
图片


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-11-20 10:03 
头像

注册: 2005-12-29 9:19
帖子: 101
送出感谢: 0 次
接收感谢: 0 次
又加了几个源,不知道怎么地就又好了,装上了,呵呵


_________________
就是喜欢ubuntu^_^
图片


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 1 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译