不知道有没有用T23的朋友装了`beryl呢?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
黎晶
帖子: 48
注册时间: 2006-11-18 22:39
来自: 長沙
送出感谢: 0
接收感谢: 0
联系:

不知道有没有用T23的朋友装了`beryl呢?

#1

帖子 黎晶 » 2006-12-09 18:24

S3的显卡`` 呵呵`` 想装怕力不从心`
shepherd
帖子: 15
注册时间: 2006-12-05 11:35
送出感谢: 0
接收感谢: 0

#2

帖子 shepherd » 2006-12-10 13:55

我的也是T23,不过,把内存加到了512,还没有安装这个东东,主要是不会,不知道安装了会有什么影响。
broleung
帖子: 3
注册时间: 2006-12-11 1:56
送出感谢: 0
接收感谢: 0

#3

帖子 broleung » 2006-12-11 13:27

我装了,默认运行不起来,等待高手解答中……
melodyking
帖子: 1
注册时间: 2006-12-05 16:29
送出感谢: 0
接收感谢: 0

#4

帖子 melodyking » 2006-12-11 13:53

我也是T23,装UBUNTU才几天,还不会玩beryl,呵呵
黎晶
帖子: 48
注册时间: 2006-11-18 22:39
来自: 長沙
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 黎晶 » 2006-12-11 21:37

哎````
ed-lee
帖子: 2
注册时间: 2006-12-14 9:05
送出感谢: 0
接收感谢: 0

#6

帖子 ed-lee » 2006-12-14 12:18

我是T30,p4 1.6M,512m X 2,20 Giga, 16mATi7500.(显卡看来是瓶颈)。。。。。。
可能硬盘有点小,装不下双系统。正在熟悉ubuntu,有点羡慕,有点担忧机器跑不动,原来的文件、邮件不能兼容(商用为主)。。。。。。
黎晶
帖子: 48
注册时间: 2006-11-18 22:39
来自: 長沙
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 黎晶 » 2006-12-23 11:17

ed-lee 写了:我是T30,p4 1.6M,512m X 2,20 Giga, 16mATi7500.(显卡看来是瓶颈)。。。。。。
可能硬盘有点小,装不下双系统。正在熟悉ubuntu,有点羡慕,有点担忧机器跑不动,原来的文件、邮件不能兼容(商用为主)。。。。。。
30应该没问题啊` 可怜我的S3
linqf
帖子: 8
注册时间: 2005-09-23 22:47
送出感谢: 0
接收感谢: 0

#8

帖子 linqf » 2006-12-24 13:36

T23 是不能 安装的 ,目前只支持,ATI;Nvidia和intel 的显卡。S3是没戏的。
chenbob
帖子: 6
注册时间: 2007-07-17 23:19
送出感谢: 0
接收感谢: 0

不要那么绝对!

#9

帖子 chenbob » 2007-07-21 12:56

相信T23可以 !
回复

回到 “桌面特效”