关于xfce的问题

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
perryhau
帖子: 34
注册时间: 2006-11-20 11:56
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

关于xfce的问题

#1

帖子 perryhau » 2006-12-16 11:30

我现在用的是ubuntu 6.10 edgy
请问能装beryl啊?
我看帖子上说的都是dapper的啊?
fuoren
帖子: 208
注册时间: 2006-02-12 22:24
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 fuoren » 2006-12-16 11:41

能的 提问前好好搜索一下一前的贴子 还有wiki
回复

回到 “桌面特效”