当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 1 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]请教SVN升级beryl0.1.3的问题
帖子发表于 : 2006-12-22 18:39 

注册: 2006-09-02 21:23
帖子: 143
地址: Nanjing China
送出感谢: 0 次
接收感谢: 0 次
今天换用了SVN的源,
# Treviño's Beryl-SVN Ubuntu Dapper Repository (built by Foxy123)
# GPG key: 81836EBF
deb http://download.tuxfamily.org/3v1deb dapper beryl-svn
deb-src http://download.tuxfamily.org/3v1deb dapper beryl-svn
但是beryl-plugins-data这个包,下载不了,提示大小不符,我去网站看了一下,是1M,但是我的新立得却提示是2.4M多???
如果我直接从网站上自己down这个包,1M,也是提示包损坏,无法安装的
不知道怎么解决?


_________________
ASUS Z91V,1.73GHz,512M,60G,x700 64M;
Arch & windows xp


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 1 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译