[问题]升级系统后byryl用不了了,谁能帮帮我阿?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
wfafa
帖子: 12
注册时间: 2006-10-29 11:15
送出感谢: 0
接收感谢: 0
联系:

[问题]升级系统后byryl用不了了,谁能帮帮我阿?

#1

帖子 wfafa » 2007-01-16 13:23

我升级了linux-restricted-modules-2.6.17-10-generic (2.6.17.6-2~release.lupine1) to 2.6.17.7-10.1
模块包含nvdia驱动,与nvidia-glx冲突并删除了nvidia-glx,导致我的byryl无法使用。现在无法安装
nvidia-glx,怎样才能使用beryl呢?
顺便问一下aigxl和glx分别是什么?
newlad
帖子: 258
注册时间: 2005-09-28 12:01
送出感谢: 0
接收感谢: 0

#2

帖子 newlad » 2007-01-16 15:45

这个版块有人解决了这个问题,你找找吧

我的是直接编译N驱动的
回复

回到 “桌面特效”