Beryl和2.6.17-11内核有冲突么?N卡。想问下怎么删除内核~

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
verydxz
帖子: 13
注册时间: 2007-01-20 23:46
送出感谢: 0
接收感谢: 0

Beryl和2.6.17-11内核有冲突么?N卡。想问下怎么删除内核~

#1

帖子 verydxz » 2007-02-13 12:15

Ubuntu6.10,显卡5200,装了Beryl又升级了一下,内核到2.6.17-11,不能启动X。。
幸好升级了他还把2.6.17-10给我留着的。。用2.6.17-10居然进来了~

请问怎么删除2.6.17-11的内核比较好?
直接rm?还是apt-get remove?
THX!
回复

回到 “桌面特效”