ubuntu12.04 只能装gnome 3.4么。。能装gnome3.8不

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
jsjjcky
帖子: 3
注册时间: 2012-10-24 19:44
系统: win7
送出感谢: 0
接收感谢: 0

ubuntu12.04 只能装gnome 3.4么。。能装gnome3.8不

#1

帖子 jsjjcky » 2013-04-16 23:35

如题,网上的教程都不管用啊
头像
YeLee
论坛版主
帖子: 26408
注册时间: 2008-08-13 8:48
系统: Fundu i64
来自: 东海硇州,一双管钥。
送出感谢: 25 次
接收感谢: 307 次
联系:

Re: ubuntu12.04 只能装gnome 3.4么。。能装gnome3.8不

#2

帖子 YeLee » 2013-04-17 0:34

不能直接装。 :em01 :em01 :em01
◎当我站在道德的高度上俯视别人的时候,发现自己是多么渺小。
♥执着但不偏激,反对而不排斥,坚决捍卫矛盾体的存在方式。
★★★天气预报★★★
fcitx-yatable一个可以使用的码表输入法
[教程]几个实例攻克软件编译难关
Gentoo Development Guide
字体相关
头像
速腾1994
论坛版主
帖子: 17363
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

Re: ubuntu12.04 只能装gnome 3.4么。。能装gnome3.8不

#3

帖子 速腾1994 » 2013-04-17 10:57

我试过,至少1210 1304
jsjjcky
帖子: 3
注册时间: 2012-10-24 19:44
系统: win7
送出感谢: 0
接收感谢: 0

Re: ubuntu12.04 只能装gnome 3.4么。。能装gnome3.8不

#4

帖子 jsjjcky » 2013-04-19 17:02

YeLee 写了:不能直接装。 :em01 :em01 :em01
那要是想装的话该怎么装呢
头像
zhw2101024
帖子: 1849
注册时间: 2009-03-28 16:10
系统: Arch debian win7
送出感谢: 9 次
接收感谢: 70 次
联系:

Re: ubuntu12.04 只能装gnome 3.4么。。能装gnome3.8不

#5

帖子 zhw2101024 » 2013-06-09 15:06

jsjjcky 写了:
YeLee 写了:不能直接装。 :em01 :em01 :em01
那要是想装的话该怎么装呢
自己编译安装,并且很多依赖库版本也不够高,也要自己编译。全靠自己解决依赖问题
头像
photor
论坛版主
帖子: 11005
注册时间: 2008-04-26 12:41
送出感谢: 8 次
接收感谢: 36 次

Re: ubuntu12.04 只能装gnome 3.4么。。能装gnome3.8不

#6

帖子 photor » 2013-06-09 21:03

zhw2101024 写了:
jsjjcky 写了:
YeLee 写了:不能直接装。 :em01 :em01 :em01
那要是想装的话该怎么装呢
自己编译安装,并且很多依赖库版本也不够高,也要自己编译。全靠自己解决依赖问题
ppa上应该有的吧,自己到launchpad.net搜一搜看 :em09
回复

回到 “桌面特效”