我用VM 装的UBUNTU,如何才能装BERYL?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
osaka
帖子: 24
注册时间: 2006-02-07 11:19
送出感谢: 0
接收感谢: 0

我用VM 装的UBUNTU,如何才能装BERYL?

#1

帖子 osaka » 2007-03-10 10:26

RT

还有谁能传我一个安装的包包

我从BERYL那个网上下载的几个包包它都说错误 无法安装

我的邮箱zin2002cn@yahoo.com.cn

先谢谢了!~~~~
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2007-03-10 10:31

虚拟机里面的没戏.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
osaka
帖子: 24
注册时间: 2006-02-07 11:19
送出感谢: 0
接收感谢: 0

#3

帖子 osaka » 2007-03-10 10:39

那安装应下哪几个包包?
getborn
帖子: 2
注册时间: 2007-03-11 1:37
送出感谢: 0
接收感谢: 0

#4

帖子 getborn » 2007-03-11 17:13

虚拟机显卡固定的,用不了Beryl
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#5

帖子 dbzhang800 » 2007-03-11 20:11

osaka 写了:那安装应下哪几个包包?
先把系统装到你的硬盘上再说
回复

回到 “桌面特效”