GF2 pro的显示卡能装beryl吗?要用哪个版本的驱动啊

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
pcbit
帖子: 44
注册时间: 2007-03-01 10:38
送出感谢: 0
接收感谢: 0

GF2 pro的显示卡能装beryl吗?要用哪个版本的驱动啊

#1

帖子 pcbit » 2007-04-07 23:48

nvidia官方网站上说我的显示卡只能用71xx的驱动,这样还能用beryl了吗???
头像
yysq009
帖子: 2682
注册时间: 2007-01-28 23:00
来自: @江西|南昌@
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yysq009 » 2007-04-08 0:00

你好,我的是GF2 MX200 安装9631 可以开启BERYL。。。速度可以忍受。
再有 9631 好像是支持beryl的最低版本了。。。

Do as you would be done by !
pcbit
帖子: 44
注册时间: 2007-03-01 10:38
送出感谢: 0
接收感谢: 0

#3

帖子 pcbit » 2007-04-08 9:16

yysq009 写了:你好,我的是GF2 MX200 安装9631 可以开启BERYL。。。速度可以忍受。
再有 9631 好像是支持beryl的最低版本了。。。
我看过nvidia官网上的说明,GF2 pro和GF2 mx200用的不是一个驱动,GF2 pro的驱动比较低啊,是71xx
头像
yysq009
帖子: 2682
注册时间: 2007-01-28 23:00
来自: @江西|南昌@
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 yysq009 » 2007-04-08 10:10

恩,彷拂是不行,不过9631好像能开BERYL的最低驱动版本了。

Do as you would be done by !
回复

回到 “桌面特效”