beryl下面firefox中不能使用SCIM?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
头像
anticlockwise
帖子: 2393
注册时间: 2007-03-01 20:46
来自: 湖南长沙
送出感谢: 0
接收感谢: 0
联系:

beryl下面firefox中不能使用SCIM?

#1

帖子 anticlockwise » 2007-04-19 12:40

RT,不知道有没有人和我一样?
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-04-19 14:15

肯定有,但不是我
附件
Screenshot.png
PHP是最好的语言!不服来战!
头像
anticlockwise
帖子: 2393
注册时间: 2007-03-01 20:46
来自: 湖南长沙
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 anticlockwise » 2007-04-19 17:31

我用开源驱动装beryl的话,就没有问题,只是开源驱动的分辨率最大只有1024x768,有什么办法能把分辨率弄更大一点?/etc/X11/xorg.conf中已经有1280x1024的分辨率,但是桌面中不能调整
回复

回到 “桌面特效”