从6.10升级到7.04后,beryl问题

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
vbarter
帖子: 60
注册时间: 2006-11-28 18:10
送出感谢: 0
接收感谢: 0
联系:

从6.10升级到7.04后,beryl问题

#1

帖子 vbarter » 2007-04-20 15:37

没有升级前,只有的beryl是SVN版本,效果不错,特别喜欢桌面墙效果。升级7.04,提示需要删除beryl。
我现在升级完了,通过cn99的源重新装beryl,可是beryl manager出来的程序设置不对阿,根本不能配置桌面效果。
不知道有没有朋友遇到类似问题?
回复

回到 “桌面特效”