[问题]为什么我安乐受限ATI驱动开不了 beryl

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
peng0318
帖子: 68
注册时间: 2006-08-08 8:57
送出感谢: 0
接收感谢: 0

[问题]为什么我安乐受限ATI驱动开不了 beryl

#1

帖子 peng0318 » 2007-06-01 22:52

如题
VirusCamp
帖子: 14
注册时间: 2007-04-14 15:42
送出感谢: 0
接收感谢: 0

#2

帖子 VirusCamp » 2007-06-03 0:09

要换 XGL 的,ubuntu 好像没有可以配置 xgl 的工具,可能必须手工写脚本。
peng0318
帖子: 68
注册时间: 2006-08-08 8:57
送出感谢: 0
接收感谢: 0

#3

帖子 peng0318 » 2007-06-03 8:09

怎么用xgl
xch0929
帖子: 47
注册时间: 2006-12-23 14:34
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 xch0929 » 2007-06-14 10:09

同上
头像
aqua203
帖子: 283
注册时间: 2007-03-01 21:04
来自: 福建
送出感谢: 0
接收感谢: 0

#5

帖子 aqua203 » 2007-06-14 12:45

查找本论坛 超酷桌面 版关于ATI显卡装beryl的精华贴。
dreamyfish
帖子: 79
注册时间: 2007-01-29 11:24
送出感谢: 0
接收感谢: 0

#6

帖子 dreamyfish » 2007-06-19 10:57

建议你不要安装什么 受限驱动~~~ 我当时就是没装受限驱动还能有特效, 装完之后反而不能用了。
请参考http://forum.ubuntu.org.cn/viewtopic.php?t=48064 直接安装开源驱动, 我的ATI 9600就是按照这个帖子装的Beryl, 速度很快 很爽~~~!
回复

回到 “桌面特效”