为什么不能安装compiz-decorator?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
头像
slevin
帖子: 42
注册时间: 2007-07-01 21:54
送出感谢: 0
接收感谢: 0

为什么不能安装compiz-decorator?

#1

帖子 slevin » 2007-07-26 13:17

我把compiz删了,从新安装的时候提示不能安装compiz-decorator,为什么?
回复

回到 “桌面特效”