当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 9 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Avant Window Navigator 使用问题?谢谢
帖子发表于 : 2007-08-05 16:48 

注册: 2007-07-31 21:12
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
安装好的Avant Window Navigator ,我在会话里给他添加启动,命令是: Avant Window Navigator ,但每次重启都不会自己启动,要手动才会启动起来; 3Q :arrow: :cry:
还有个问题是我已经按置顶的帖子的安装方法。。DOCK后面的背景是直的。。而不是倾斜的。。跟图片设置一致。。谢谢


最后由 yangqi506 编辑于 2007-08-05 17:06,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-05 16:48 

注册: 2007-07-31 21:12
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
自己顶个,期待高手解决~ :oops:


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-05 18:04 

注册: 2007-05-23 20:22
帖子: 118
送出感谢: 0 次
接收感谢: 0 次
bar_angle 35 就是角度~


附件:
snapshot14.jpg
snapshot14.jpg [ 87 KiB | 被浏览 1252 次 ]

页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-05 18:35 

注册: 2007-04-12 17:25
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
我的也是一样,设置了35也没用呀


页首
 用户资料  
 
5 楼 
 文章标题 : Re: Avant Window Navigator 使用问题?谢谢
帖子发表于 : 2007-08-05 21:02 

注册: 2005-11-24 11:28
帖子: 98
送出感谢: 0 次
接收感谢: 0 次
yangqi506 写道:
安装好的Avant Window Navigator ,我在会话里给他添加启动,命令是: Avant Window Navigator ,但每次重启都不会自己启动,要手动才会启动起来; 3Q :arrow: :cry:
还有个问题是我已经按置顶的帖子的安装方法。。DOCK后面的背景是直的。。而不是倾斜的。。跟图片设置一致。。谢谢


命令是avant-window-navigator,不是你设置的

角度设置后需要重新运行AWN才可以,我这里没有任何问题


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-08-06 9:43 

注册: 2007-07-31 21:12
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
谢谢啊


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-08-06 9:57 

注册: 2007-07-31 21:12
帖子: 11
送出感谢: 0 次
接收感谢: 0 次
角度还是不行~设置了,重新启动一样,背景是竖立的 :cry:


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-08-08 15:47 

注册: 2007-04-12 17:25
帖子: 32
送出感谢: 0 次
接收感谢: 0 次
找到原因了,换feisty源更新一下就可以了,
代码:
deb http://download.tuxfamily.org/syzygy42/ feisty avant-window-navigator
deb-src http://download.tuxfamily.org/syzygy42/ feisty

我是这么解决的,edgy源可能是旧版的,根本就没有立体效果


页首
 用户资料  
 
9 楼 
 文章标题 : Re: Avant Window Navigator 使用问题?谢谢
帖子发表于 : 2010-05-22 16:54 
头像

注册: 2008-07-25 18:50
帖子: 229
送出感谢: 2
接收感谢: 0 次
techie 写道:
yangqi506 写道:
安装好的Avant Window Navigator ,我在会话里给他添加启动,命令是: Avant Window Navigator ,但每次重启都不会自己启动,要手动才会启动起来; 3Q :arrow: :cry:
还有个问题是我已经按置顶的帖子的安装方法。。DOCK后面的背景是直的。。而不是倾斜的。。跟图片设置一致。。谢谢


命令是avant-window-navigator,不是你设置的

角度设置后需要重新运行AWN才可以,我这里没有任何问题

我的也是一样,每次都得手动启动!哪位帮帮忙查查问题出在哪?


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 9 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译