当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 4 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]compiz 软件包无法正常[前面的问题解决了,又遇到新问题]
帖子发表于 : 2007-08-30 0:46 

注册: 2007-08-28 22:45
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
E: /var/cache/apt/archives/compiz-gnome_1%3a0.5.5~git20070828+3v1ubuntu0_i386.deb: 正试图覆盖“/usr/lib/compiz/libgconf.so”,它属于软件包 compiz-plugin

this is what I saw when my compiz pack was broken down

昨天我的ubuntu中文输入一会儿有,一会儿没有,不知道怎么回事,今天好了,谢谢2楼的大哥,新问题在3楼


最后由 xeonemo 编辑于 2007-08-30 12:52,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-30 8:11 
头像

注册: 2006-02-01 14:37
帖子: 498
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
用synaptic修复一下破损包,然后把缺少的安装一下。


_________________
gin1 na4 bua3 de4 , ma1 ma1 fu1 fu1.


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-30 12:49 

注册: 2007-08-28 22:45
帖子: 7
送出感谢: 0 次
接收感谢: 0 次
问题已经解决了,就是楼上大哥所说synaptic里面能够把损坏的重新安装了,一开始系统老是说我不是超级用户不能直接操作,后来在终端里面sudo了一下就可以了。现在已经compiz fusion已经装好了,manager也可以看到了。可是我enable任何一个效果都没有反应,重启也没有。难道首先要做什么操作么?我是xpress 200M的显示芯片,难道就不能实现效果?


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-30 15:52 
头像

注册: 2006-02-01 14:37
帖子: 498
地址: 火星
送出感谢: 0 次
接收感谢: 0 次
有些效果需要按快捷键激活。


_________________
gin1 na4 bua3 de4 , ma1 ma1 fu1 fu1.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 4 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Google [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译