在下载置顶贴里:compiz fusion 安装及特效时有两个文件连接超时?咋办?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
npcwy
帖子: 8
注册时间: 2007-09-09 7:42
送出感谢: 0
接收感谢: 0

在下载置顶贴里:compiz fusion 安装及特效时有两个文件连接超时?咋办?

#1

帖子 npcwy » 2007-09-11 14:25

如题??????????
npcwy
帖子: 8
注册时间: 2007-09-09 7:42
送出感谢: 0
接收感谢: 0

#2

帖子 npcwy » 2007-09-11 14:28

错误 http://download.tuxfamily.org feisty/eyecandy libdecoration0 1:0.5.5~git20070905+3v1ubuntu0
连接服务器超时

错误 http://download.tuxfamily.org feisty/eyecandy compiz-plugins 1:0.5.5~git20070905+3v1ubuntu0
连接服务器超时

就是这两个超时 ,咋办??
vsscj
帖子: 16
注册时间: 2007-06-04 17:33
送出感谢: 0
接收感谢: 0

#3

帖子 vsscj » 2007-09-11 14:37

密锁或者公锁你有没有下好?检测一下。要不就是你的网络要代理
npcwy
帖子: 8
注册时间: 2007-09-09 7:42
送出感谢: 0
接收感谢: 0

#4

帖子 npcwy » 2007-09-11 14:39

额,我是按顺序操作下来的。。。
其他文件都能正常下载,就是这两个超时。~!~!~!
subaru
帖子: 18
注册时间: 2006-04-19 23:20
送出感谢: 0
接收感谢: 0

#5

帖子 subaru » 2007-09-11 20:25

在新立得里看看把没装好的补上。
回复

回到 “桌面特效”