请问这是怎么回事?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
天剑
帖子: 2
注册时间: 2007-09-18 11:09
送出感谢: 0
接收感谢: 0

请问这是怎么回事?

#1

帖子 天剑 » 2007-09-18 11:10

输入

compiz --replace

显示

/usr/bin/compiz.real (core) - Error: Can't load plugin 'ccp' because it is built for ABI version 20070826 and actual version is 20070828
lb_bn
帖子: 1261
注册时间: 2007-02-25 16:56
送出感谢: 0
接收感谢: 0

#2

帖子 lb_bn » 2007-09-18 17:56

ms要全删了compiz的组件再重装。。。
:D
回复

回到 “桌面特效”