[问题]我的Compiz升级了怎么就不能用了?!@!!

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
terryzws
帖子: 2
注册时间: 2007-09-25 9:46
送出感谢: 0
接收感谢: 0

[问题]我的Compiz升级了怎么就不能用了?!@!!

#1

帖子 terryzws » 2007-09-25 9:52

救命啊,我的Compiz用不了了!升级前我的CompizConfig Settings Manager能用,但是昨晚升级过后多了个Compiz Setting Manager,我点它,它说“Dbus Failed to load”,问我是否要激活dbus plugin,我点Yes Activate,但是还是不行,而且Yes Actibate是灰色的,怎么办????????? :!: :!: :!: :!: :em19 :em19 :em19
那个Compiz-Settings的版本是0.07的..
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-09-25 10:00

最好的办法就是等下次升级.....
关注我的blog: ε==3
terryzws
帖子: 2
注册时间: 2007-09-25 9:46
送出感谢: 0
接收感谢: 0

#3

帖子 terryzws » 2007-09-25 10:18

啊,我晕哦,气死我了 :em21 :em21 :em21 :em21 :em21 :em21
lb_bn
帖子: 1261
注册时间: 2007-02-25 16:56
送出感谢: 0
接收感谢: 0

#4

帖子 lb_bn » 2007-09-25 10:36

看dpkg 的log,看升了哪些,换回原来的就行了。。。
头像
kqueenc
帖子: 630
注册时间: 2007-05-27 20:29
送出感谢: 0
接收感谢: 0

#5

帖子 kqueenc » 2007-09-26 8:18

我每次升级CF前,都用CLONEZILLA备份一次,生怕遭殃。 :lol: :lol:
回复

回到 “桌面特效”