[问题]AMD64的可以安装么?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
lijunpeng027
帖子: 14
注册时间: 2007-10-16 12:48
送出感谢: 0
接收感谢: 0

[问题]AMD64的可以安装么?

#1

帖子 lijunpeng027 » 2007-10-16 20:13

正如标题所说:我尝试结果是 compiz: 依赖: compiz-decorator 但却无法安装它
compizconfig-settings-manager | compizconfig-backend-gnome | compiz-fusion-*
全都无法安装 T_T
回复

回到 “桌面特效”