求助,怎么去掉viewport的切换效果?

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
shaoshuai9
帖子: 15
注册时间: 2006-12-14 18:38
送出感谢: 0
接收感谢: 0

求助,怎么去掉viewport的切换效果?

#1

帖子 shaoshuai9 » 2007-10-21 19:57

刚升级到7。10,安装了Advancde Desktop effect setting,其实我只想去掉切换工作区时,那个转换的过程,晃来晃去,很烦,弄得眼疼。我试过Desktop Wall ,不过,那个禁用之后,连工作区都没发切换了。
请高手指导该怎么作?
谢谢。
shaoshuai9
帖子: 15
注册时间: 2006-12-14 18:38
送出感谢: 0
接收感谢: 0

#2

帖子 shaoshuai9 » 2007-10-23 14:40

没有其他人遇到这个问题吗?
回复

回到 “桌面特效”