[问题]高手解答一下,谢谢,已经发出去很久了

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

[问题]高手解答一下,谢谢,已经发出去很久了

#1

帖子 yangyang » 2007-10-23 1:03

在7.10的系统下面启用这个效果后,有时候很不稳定,崩溃了,然后,重启X后,发现3D效果没有了,在桌面点右健后,发现里面的效果一选上就老提示要安装受限制驱动,可是我的驱动已经是编译安装好的了,这个是怎么回事呀??
上次由 yangyang 在 2007-10-28 20:00,总共编辑 1 次。
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

#2

帖子 yangyang » 2007-10-23 1:59

有哪位也碰到过么??
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

#3

帖子 yangyang » 2007-10-23 2:13

弄个图上来
附件
Screenshot.png
Screenshot.png
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

#4

帖子 yangyang » 2007-10-23 2:15

提示安装驱动,可我已经是在用100.14.19的驱动了,自己编译安装 的
附件
Screenshot-1.png
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

#5

帖子 yangyang » 2007-10-23 13:59

晕哦,发了这么久没人鸟我
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

#6

帖子 yangyang » 2007-10-24 16:12

啊,这个是怎么回事呀??我明明手动编译了动动了嘛
yangyang
帖子: 555
注册时间: 2007-03-20 12:50
送出感谢: 0
接收感谢: 0

#7

帖子 yangyang » 2007-10-28 20:00

帮我看看呀
回复

回到 “桌面特效”