当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 2G内存AMD 4600 64 X 2运行7.10的cf不流畅
帖子发表于 : 2007-11-04 17:03 

注册: 2007-08-03 16:22
帖子: 49
送出感谢: 0 次
接收感谢: 0 次
我从7.04升级至7.10后,经过一番折腾,基本上影,音,cf运行正常,可是看着现在内存便宜,又买来一个1 G 的加上,我现在机器是:AMD 4600 64 X 2,2G内存,ATI1200集显,ubuntu 7.10 server,安装后做了一次更新,结果发现cf的3d桌面不流畅了,看影片时也没有以前流畅,而且cpu占用一个95%,一个50%,不对啊,高手能给些启发吗?


页首
 用户资料  
 
2 楼 
 文章标题 : 照我看应该是显卡的问题
帖子发表于 : 2007-11-04 18:48 

注册: 2007-05-18 13:43
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
显卡ati的,linux支持不太好,驱动也正在开发中,我看是显卡的问题,我的配置和你差不多,就是显卡是nforce6800,非常爽!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-04 21:20 

注册: 2007-08-03 16:22
帖子: 49
送出感谢: 0 次
接收感谢: 0 次
好像是那么回事


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-04 21:28 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
top不会用吧。

你开了那什么烂搜索引擎吧。


_________________
● 鸣学


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-11-04 22:44 

注册: 2007-08-29 22:44
帖子: 320
送出感谢: 0 次
接收感谢: 0 次
显卡!太烂了。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-11-04 23:10 
头像

注册: 2005-10-21 16:57
帖子: 1383
送出感谢: 0 次
接收感谢: 0 次
别开太多特效啊
我的915都能跑


_________________
众人拾柴火焰高,齐心灌水漫金山


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-11-06 12:56 

注册: 2007-10-07 20:59
帖子: 15
送出感谢: 0 次
接收感谢: 0 次
换了N卡,,一定快得会飞。。。呵呵


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-11-07 22:55 
头像

注册: 2005-08-14 19:53
帖子: 3998
送出感谢: 1
接收感谢: 2
貌似有点问题。显卡还行。现在驱动也好了。x300都没有觉得卡。。3800+,512m内存


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译